24karat - Internal Network Issue Under Investigation / 社内ネットワーク障害の調査中 – Incident details

Internal Network Issue Under Investigation / 社内ネットワーク障害の調査中

Resolved
Major outage
Started 4 months agoLasted about 2 hours
Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Investigating
    Investigating

    We are currently experiencing an internal network issue and our team is actively investigating the cause. We will provide an update as soon as more information becomes available. Thank you for your patience.

    現在、社内ネットワークに障害が発生しており、原因を調査しております。状況が判明次第、改めてご案内いたします。ご不便をおかけし申し訳ございません。